[oe] Proposed change to om-gta02.conf
Sebastian at SSpaeth.de
Wed Dec 2 13:49:16 CET 2009
I would like to propose a change to om-gta0[1|2].conf:
+ module_autoload_g_ether = "g_ether"
Many other machines also use that already, and the name is generic
enough to work with all kernel variants that we have. Also, having a
Freerunner but not being able to connect to it via USB does not make
sense in most cases.
Thanks for feedback,
-------------- next part --------------
A non-text attachment was scrubbed...
Size: 260 bytes
Desc: OpenPGP digital signature
More information about the Openembedded-devel